Compiling PHP with Litespeed: configure: error: wrong mysql library version or lib not found

You are here: