Posts Tagged “php-mbstring”

When installing phpMyAdmin to manage your MySQL database there are a couple of things you need to completed. You may receive some of the following errors if you do not complete all of the necessary prerequisites but all are easy to resolve.

The first error you will probably run into is the below error.

ERROR: The configuration file now needs a secret passphrase (blowfish_secret)
Read the rest of this entry »

DeliciousStumbleUponDiggTwitterFacebookRedditLinkedInEmail
Tags: , , , , , , , , , , ,

Comments 28 Comments »