Archive for April 10th, 2012

It is possible to receive an error after updating wpscan via “svn up” complaining about the nokogiri gem. This might be confusing because likely you already have the nokogiri gem installed on Backtrack Linux however it is likely a simple path issue. To resolve you can issue the below gem install –user-install command as shown in the below example.

Read the rest of this entry »

DeliciousStumbleUponDiggTwitterFacebookRedditLinkedInEmail
Tags: , , , , , , , , , ,

Comments 4 Comments »