Archive for August 26th, 2010

Yesterday we had to upgrade a Ubuntu Linux server from a really old version of Ubuntu to the latest and greatest version of Ubuntu. When attempting to run the upgrade from the command line from a file on a Ubuntu CD we were getting an error which is described in more detail below along with what can be done to resolve the issue.

Read the rest of this entry »

DeliciousStumbleUponDiggTwitterFacebookRedditLinkedInEmail
Tags: , , , , , , , ,

Comments No Comments »